source: eviacam/trunk/fuentes/debian/po/es.po @ 29

Last change on this file since 29 was 29, checked in by mabarracus, 4 years ago

added eviacam content

  • Property svn:executable set to *
File size: 1.9 KB
Line 
1# PO template for eviacam debian package.
2# Copyright (C) 2011 Cesar Mauri
3# This file is distributed under the same license as the eviacam package.
4# Cesar Mauri <cesar@crea-si.com>, 2011.
5msgid ""
6msgstr ""
7"Project-Id-Version: eviacam 1.5.2\n"
8"Report-Msgid-Bugs-To: eviacam@packages.debian.org\n"
9"POT-Creation-Date: 2011-08-23 19:44+0200\n"
10"PO-Revision-Date: 2011-08-23 20:07+0200\n"
11"Last-Translator: Cesar Mauri <cesar@crea-si.com>\n"
12"Language-Team: Spanish\n"
13"Language: es\n"
14"MIME-Version: 1.0\n"
15"Content-Type: text/plain; charset=UTF-8\n"
16"Content-Transfer-Encoding: 8bit\n"
17"Plural-Forms: nplurals=2; plural=(n != 1);\n"
18"X-Generator: Virtaal 0.7.0\n"
19
20#. Type: boolean
21#. Description
22#: ../templates:1001
23msgid "Should eviacamloader be installed 'setuid root'?"
24msgstr "¿Debo instalar eviacamloader como 'setuid root'?"
25
26#. Type: boolean
27#. Description
28#: ../templates:1001
29msgid ""
30"In order to enable users of the group 'eviacam' to run eviacam in  high "
31"priority (which improves responsiveness), the eviacamloader  program can be "
32"installed with the set-user-ID bit set, so that it  will run with the "
33"permissions of the superuser."
34msgstr ""
35"Para permitir a los usuarios del grupo 'eviacam' ejecutar eviacam en alta "
36"prioridad (lo que mejora el tiempo de respuesta), es necesario que el "
37"programa eviacamloader se instale con el bit set-user-ID activado, de esta "
38"manera se ejecutará con los permisos del superusuario."
39
40#. Type: boolean
41#. Description
42#: ../templates:1001
43msgid ""
44"Such a setting requires that the sysadmin adds authorized users to the  "
45"'eviacam' group and may have security implications in the case of  "
46"vulnerabilities in eviacamloader's code."
47msgstr ""
48"Esta opción requiere que el administrador añada los usuarios autorizados al "
49"grupo 'eviacam' y puede tener implicaciones en la seguridad en el caso de "
50"existir vulnerabilidades en el código de eviacamloader."
Note: See TracBrowser for help on using the repository browser.