source: flash-java-insecure-perms/trunk/fuentes/flash-java-insecure-perms/debian/control @ 2677

Last change on this file since 2677 was 2677, checked in by mabarracus, 3 years ago

Allow plugins run smoothly educational resources

File size: 609 bytes
Line 
1Source: flash-java-insecure-perms
2Section: unknown
3Priority: optional
4Maintainer: M.Angel Juan <m.angel.juan@gmail.com>
5Build-Depends: debhelper (>=9)
6Standards-Version: 3.9.6
7Homepage: <insert the upstream URL, if relevant>
8#Vcs-Git: git://anonscm.debian.org/collab-maint/flash-java-insecure-perms.git
9#Vcs-Browser: https://anonscm.debian.org/cgit/collab-maint/flash-java-insecure-perms.git
10
11Package: flash-java-insecure-perms
12Architecture: all
13Depends: ${shlibs:Depends}, ${misc:Depends}, debconf (>= 0.2.26)
14Description: <insert up to 60 chars description>
15 <insert long description, indented with spaces>
Note: See TracBrowser for help on using the repository browser.