source: lliurex-apt2/trunk/fuentes/lliurex-apt2.install

Name Size Rev Age Author Last Change
../
usr 6612   2 years daduve Changing node-webkit dependence, now it uses nwjs0.21
Note: See TracBrowser for help on using the repository browser.