source: lliurex-mate-welcome/trunk/fuentes/data/po/rpi/rpi.pot @ 3621

Last change on this file since 3621 was 3621, checked in by alviboi, 3 years ago

Upload ubuntu-mate-welcome package

File size: 4.9 KB
Line 
1#
2msgid ""
3msgstr ""
4"Project-Id-Version: Ubuntu MATE Welcome\n"
5"POT-Creation-Date: 2016-02-27 12:48+0100\n"
6"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
7"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
8"Language-Team: : LANGUAGE <LL@li.org>\n"
9"MIME-Version: 1.0\n"
10"Content-Type: text/plain; charset=UTF-8\n"
11"Content-Transfer-Encoding: 8bit\n"
12"Report-Msgid-Bugs-To : you@example.com\n"
13
14#: rpi.html:17
15msgid "Raspberry Pi Information"
16msgstr ""
17
18#: rpi.html:25
19msgid "A few important notes."
20msgstr ""
21
22#: rpi.html:26
23msgid ""
24"While the experience is visually similar to the desktop edition of Ubuntu "
25"MATE, the underlying architecture is very different. This page will "
26"highlight a few of these differences."
27msgstr ""
28
29#: rpi.html:32
30msgid "Resizing the file system"
31msgstr ""
32
33#: rpi.html:35
34msgid "Your file system has already been resized."
35msgstr ""
36
37#: rpi.html:38
38msgid ""
39"After setting up Ubuntu MATE for the first time on your Raspberry Pi, the "
40"file system will be restricted to the size of the original image, which is "
41"about 3.9 GB. Use this button to resize and fill the entire Micro-SD card."
42msgstr ""
43
44#: rpi.html:42
45msgid "Resize Now"
46msgstr ""
47
48#: rpi.html:46
49msgid ""
50"To complete the resize of your Raspberry Pi file system, please close all "
51"open windows and restart now."
52msgstr ""
53
54#: rpi.html:48
55msgid "Reboot"
56msgstr ""
57
58#: rpi.html:52
59msgid "Incompatible Software"
60msgstr ""
61
62#: rpi.html:53
63msgid ""
64"Some packages available for Ubuntu have only been written and compiled for "
65"the"
66msgstr ""
67
68#: rpi.html:54, 109
69msgid "or"
70msgstr ""
71
72#: rpi.html:55
73msgid "architecture. As the Raspberry Pi is based on"
74msgstr ""
75
76#: rpi.html:56
77msgid ""
78"these packages will not be available to install. Depending on the package, "
79"it may be possible to compile these yourself or use an existing port."
80msgstr ""
81
82#: rpi.html:63
83msgid "Incompatible:"
84msgstr ""
85
86#: rpi.html:72
87msgid "Compatible:"
88msgstr ""
89
90#: rpi.html:85
91msgid "Upgrades"
92msgstr ""
93
94#: rpi.html:86
95msgid "Please"
96msgstr ""
97
98#: rpi.html:86
99msgid "do not"
100msgstr ""
101
102#: rpi.html:86
103msgid "attempt to"
104msgstr ""
105
106#: rpi.html:86
107msgid "upgrade"
108msgstr ""
109
110#: rpi.html:87
111msgid ""
112"your Raspberry Pi to a newer version of the distribution (for instance, from"
113" 15.04 to 15.10), as the underlying kernel is"
114msgstr ""
115
116#: rpi.html:89
117msgid "not designed"
118msgstr ""
119
120#: rpi.html:89
121msgid ""
122"to do this. This process will take a very long time to complete while "
123"potentially filling up your SD card to a point where there is no more free "
124"space."
125msgstr ""
126
127#: rpi.html:94
128msgid ""
129"It is safer to back up all of your data you wish to keep and re-flash the "
130"card with the new image. Attempting to upgrade may corrupt the SD card, "
131"prevent your installation from booting, or cause severe glitches."
132msgstr ""
133
134#: rpi.html:98
135msgid "You can, however, install"
136msgstr ""
137
138#: rpi.html:98
139msgid "regular updates"
140msgstr ""
141
142#: rpi.html:98
143msgid "via the"
144msgstr ""
145
146#: rpi.html:100, 109
147msgid "Software Updater"
148msgstr ""
149
150#: rpi.html:100
151msgid "utility for your installed software."
152msgstr ""
153
154#: rpi.html:103
155msgid "Kernel Updates"
156msgstr ""
157
158#: rpi.html:104
159msgid "The same kernel provided by the"
160msgstr ""
161
162#: rpi.html:105
163msgid "Raspberry Pi foundation"
164msgstr ""
165
166#: rpi.html:106
167msgid ""
168"is used in this edition of Ubuntu MATE. As this kernel is delivered like a "
169"\"firmware\" blob, updates are not distributed via the"
170msgstr ""
171
172#: rpi.html:111
173msgid "Instead, to update the kernel, open a terminal and run:"
174msgstr ""
175
176#: rpi.html:115
177msgid "Hardware Acceleration"
178msgstr ""
179
180#: rpi.html:116
181msgid "Currently, hardware accelerated applications are"
182msgstr ""
183
184#: rpi.html:116
185msgid "not supported"
186msgstr ""
187
188#: rpi.html:117
189msgid "unlike"
190msgstr ""
191
192#: rpi.html:118
193msgid ""
194"Applications that depend on OpenGL ES libraries or require the GPU will fail"
195" to start."
196msgstr ""
197
198#: rpi.html:121
199msgid "For playing videos, the application"
200msgstr ""
201
202#: rpi.html:121
203msgid ""
204"will be able to do this and is pre-installed. If you are looking to play "
205"MPEG-2 or VC-1 video files then"
206msgstr ""
207
208#: rpi.html:123
209msgid "you will need MPEG-2 and/or VC-1 licenses from the"
210msgstr ""
211
212#: rpi.html:124
213msgid "Raspberry Pi Store."
214msgstr ""
215
216#: rpi.html:127
217msgid "Enable/Disable X11"
218msgstr ""
219
220#: rpi.html:128
221msgid "For users who are looking to create their own headless"
222msgstr ""
223
224#: rpi.html:128
225msgid "\"server\""
226msgstr ""
227
228#: rpi.html:128
229msgid ""
230"using Ubuntu MATE, there is a utility for toggling the graphical "
231"environment."
232msgstr ""
233
234#: rpi.html:131
235msgid "To disable X11 and login via the console:"
236msgstr ""
237
238#: rpi.html:135
239msgid "To enable X11 to restore the Ubuntu MATE desktop:"
240msgstr ""
241
242#: rpi.html:138
243msgid "Changes take effect after a reboot."
244msgstr ""
245
246#: rpi.html:142
247msgid "Release Notes"
248msgstr ""
249
250#: rpi.html:143
251msgid ""
252"To read up on release notes and changes by version, visit the Ubuntu MATE "
253"website."
254msgstr ""
255
256#: rpi.html:150
257msgid "Raspberry Pi is a trademark of the"
258msgstr ""
Note: See TracBrowser for help on using the repository browser.