source: lliurex-up/trunk/fuentes/lliurex-po/lliurex-up/ca_ES@valencia.po @ 7449

Last change on this file since 7449 was 7449, checked in by jrpelegrina, 18 months ago

Wip in integration with dpkg-unlocker

File size: 10.0 KB
RevLine 
[4468]1# Catalan translations for PACKAGE package
2# Traduccions al català del paquet «PACKAGE».
[3542]3# Copyright (C) 2017 THE PACKAGE'S COPYRIGHT HOLDER
4# This file is distributed under the same license as the PACKAGE package.
5# lliurex <lliurex@gva.es>, 2017.
[4092]6# Jose A. Murcia <joamruan@gmail.com>, 2017.
[6324]7# Pilar Embid Giner <embid_mar@gva.es>, 2017.
[3542]8msgid ""
9msgstr ""
[5610]10"Project-Id-Version: \n"
[3542]11"Report-Msgid-Bugs-To: \n"
[7449]12"POT-Creation-Date: 2018-06-14 09:39+0200\n"
13"PO-Revision-Date: 2018-06-14 09:39+0200\n"
[6324]14"Last-Translator: Pilar Embid Giner <embid_mar@gva.es>\n"
[4092]15"Language-Team: LliureX\n"
[3542]16"Language: es\n"
17"MIME-Version: 1.0\n"
18"Content-Type: text/plain; charset=UTF-8\n"
19"Content-Transfer-Encoding: 8bit\n"
20"Plural-Forms: nplurals=2; plural=(n != 1);\n"
[7449]21"X-Generator: Poedit 1.8.7.1\n"
[3542]22
[7449]23#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:190
24msgid " is now running. Wait a moment and try again"
25msgstr ""
[3717]26
[7449]27#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:192
28msgid ""
29" seems blocked by a failed previous execution.\n"
30"Lliurex-Up can not continue if this block is maintained.\n"
31"Do you want to try to unlock it? "
32msgstr ""
33
34#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:194
35msgid "Apt is now running. Wait a moment and try again"
36msgstr ""
37
38#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:238
39msgid "The unlocking process is running. Wait a moment..."
40msgstr ""
41
42#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:264
43msgid "The unlocking process has failed"
44msgstr ""
45
46#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:296
[3542]47msgid "You need administration privileges to run this application."
[5610]48msgstr ""
49"Necessiteu privilegis d'administració per a executar aquesta aplicació."
[3542]50
[7449]51#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:410
[6101]52msgid "Update now"
53msgstr "Actualitza ara"
54
[7449]55#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:463
[3542]56msgid "Package"
[4092]57msgstr "Paquet"
[3542]58
[7449]59#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:473
[3542]60msgid "Size"
[4092]61msgstr "Mida"
[3542]62
[7449]63#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:484
[3542]64msgid "State"
[4092]65msgstr "Estat"
[3542]66
[7449]67#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:516
[3542]68msgid "Checking system"
[4092]69msgstr "S'està comprovant el sistema"
[3542]70
[7449]71#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:777
[4468]72msgid "Looking for new version of LliureX Up"
[4092]73msgstr "S'està buscant una nova versió del LliureX Up"
[3542]74
[7449]75#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:788
[4468]76msgid "Updating LliureX Up"
[4092]77msgstr "S'està actualitzant el LliureX Up"
[3542]78
[7449]79#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:802
[3542]80#, python-format
[4468]81msgid "LliureX Up is now updated and will be reboot in %s seconds..."
[4092]82msgstr "LliureX Up està ara actualitzat i es reiniciará en %s segons..."
[3542]83
[7449]84#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:810
[3542]85msgid "Checking if mirror exist and there is updated"
[4092]86msgstr "S'està comprovant si la rèplica existeix i hi ha actualitzacions"
[3542]87
[7449]88#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:829
[3542]89msgid "Your mirror is not update. Do you want to update it?"
[4092]90msgstr "La vostra rèplica no està actualitzada. Voleu actualitzar-la?"
[3542]91
[7449]92#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:857
[3717]93msgid "Mirror is being updated in server. Unable to update the system"
[5610]94msgstr ""
95"S'està actualitzant la rèplica al servidor. No es pot actualitzar el sistema"
[3717]96
[7449]97#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:860
[3717]98msgid "Unable to connect with server"
[6324]99msgstr "No es pot connectar amb el servidor."
[3717]100
[7449]101#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:877
[3542]102msgid "Unable to connect to lliurex.net"
[4468]103msgstr "No es pot connectar amb lliurex.net"
[3542]104
[7449]105#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:891
[5610]106msgid "N4d is not working. Restart the service and try againg"
[6324]107msgstr "N4d no funciona. Reinicieu el servei i torneu-ho a provar"
[4468]108
[7449]109#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:897
[5610]110msgid "There's not enough space on disk to upgrade (2 GB needed)"
111msgstr ""
[6324]112"No hi ha prou espai al disc per a fer l'actualització (es necessiten 2 GB)"
[5610]113
[7449]114#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1044
[3542]115msgid "Mirror is being updated. The process may take several minutes"
[4092]116msgstr "La rèplica s'està actualitzant. El procés pot tardar uns minuts."
[3542]117
[7449]118#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1057
[3542]119msgid "Looking for new version to update"
[4092]120msgstr "S'està buscant una nova versió per a actualitzar"
[3542]121
[7449]122#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1068
[3542]123msgid "Looking for new version available"
[6324]124msgstr "S'està buscant una nova versió disponible"
[3542]125
[7449]126#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1080
[3542]127msgid "Checking if installation of metapackage is required"
[4092]128msgstr "S'està comprovant si cal una instal·lació del metapaquet"
[3542]129
[7449]130#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1092
[3542]131msgid "Looking for new updates"
[4092]132msgstr "S'estan buscant noves actualitzacions"
[3542]133
[7449]134#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1124
[3542]135msgid "Updated abort. An error occurred in the search for updates"
136msgstr ""
[4092]137"L'actualització s'ha interromput. S'ha produït un error en la cerca "
[6324]138"d'actualitzacions."
[3542]139
[7449]140#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1132
141#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1409
[3717]142msgid "Close"
[4092]143msgstr "Tanca"
[3717]144
[7449]145#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1133
[3542]146msgid "Your system is update"
[6324]147msgstr "El vostre sistema està actualitzat."
[3542]148
[7449]149#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1154
[3542]150msgid "Updated abort for incorrect metapackages detected in update"
151msgstr ""
[4092]152"L'actualització s'ha interromput perquè s'han detectat metapaquets "
[6324]153"incorrectes en l'actualització."
[3542]154
[7449]155#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1230
156#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1249
[3542]157msgid "Not available"
[6324]158msgstr "No està disponible."
[3542]159
[7449]160#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1238
[3542]161msgid "Not available for clients"
[6324]162msgstr "No està disponible per als clients."
[3542]163
[7449]164#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1242
[3542]165msgid "Not available. Check conexion to lliurex.net"
[4092]166msgstr "No està disponible. Comproveu la connexió a lliurex.net."
[3542]167
[7449]168#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1258
[3542]169msgid " new)"
[4092]170msgstr " nou)"
[3542]171
[7449]172#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1290
173#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1292
[3542]174msgid "Executing process: "
[4094]175msgstr "S'està executant el procés: "
[3542]176
[7449]177#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1290
178#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1292
[3542]179msgid " of "
[4094]180msgstr " de "
[3542]181
[7449]182#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1341
[3542]183msgid "The update process is running. Wait a moment please"
[4092]184msgstr "L'actualització és en curs. Espereu un moment."
[3542]185
[7449]186#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1350
[3542]187msgid "Update process details"
[4092]188msgstr "Detalls del procés d'actualització"
[3542]189
[7449]190#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1375
[3542]191msgid "Preparing system to the update"
[4092]192msgstr "S'està preparant el sistema per a l'actualització"
[3542]193
[7449]194#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1376
[6101]195msgid "Updating"
[6324]196msgstr "S'està actualitzant..."
[6101]197
[7449]198#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1386
[3542]199msgid "Downloading and installing packages"
[4092]200msgstr "S'estan descarregant i instal·lant paquets"
[3542]201
[7449]202#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1394
[3542]203msgid "Ending the update"
[4092]204msgstr "Està finalitzant l'actualització"
[3542]205
[7449]206#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1403
[3542]207msgid "Checking metapackage"
[4092]208msgstr "S'està comprovant el metapaquet"
[3542]209
[7449]210#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1418
[3542]211msgid "The system is now update"
[6324]212msgstr "El sistema està ara actualitzat."
[3542]213
[7449]214#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1419
[6101]215msgid "Update successfully"
[6324]216msgstr "S'ha actualitzat correctament."
[6101]217
[7449]218#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1424
[5624]219msgid "The updated process has ended with errors"
[6324]220msgstr "El procés d'actualització ha finalitzat amb errors."
[3542]221
[7449]222#: ../lliurex-up/usr/share/lliurex-up/lliurex-up.py:1425
[6101]223msgid "Update error"
[6324]224msgstr "Error d'actualització"
[5624]225
[3607]226#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:79
[3542]227msgid "Yes"
[4092]228msgstr "Sí"
[3542]229
[3607]230#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:115
[3542]231msgid "No"
[4092]232msgstr "No"
[3542]233
[7449]234#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:323
[3542]235msgid "Cancel"
[4092]236msgstr "Cancel·la"
[3542]237
[7449]238#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:351
[5624]239msgid "Show notifications for available updates:"
240msgstr "Mostra notificacions d'actualitzacions disponibles"
241
[7449]242#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:425
[3542]243msgid "Packages to update or install"
[4092]244msgstr "Paquets per a actualitzar o instal·lar"
[3542]245
[7449]246#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:495
[3542]247msgid "Changelog"
[4092]248msgstr "Registre de canvis"
[3542]249
[7449]250#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:614
[3542]251msgid "Size of update (aprox):"
[4094]252msgstr "Mida de l'actualització (aprox.): "
[3542]253
[7449]254#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:640
[3542]255msgid "Number of packages: "
[4094]256msgstr "Nombre de paquets: "
[3542]257
[7449]258#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:687
[3542]259msgid "View packages"
[4092]260msgstr "Visualitza els paquets"
[3542]261
[7449]262#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:730
[3542]263msgid "Version to update: "
[4094]264msgstr "Versió per actualitzar: "
[3542]265
[7449]266#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:759
[3542]267msgid "Version available: "
[4094]268msgstr "Versió disponible: "
[3542]269
[7449]270#: ../lliurex-up/usr/share/lliurex-up/rsrc/lliurex-up.ui:774
[3542]271msgid "Current version: "
[4094]272msgstr "Versió actual: "
[3542]273
[7449]274#: ../lliurex-up-indicator/usr/bin/lliurex-up-indicator:173
[6101]275msgid "LliureX-Up is being executed"
[6324]276msgstr "El LliureX-Up està en execució."
[6101]277
[7449]278#: ../lliurex-up-indicator/usr/bin/lliurex-up-indicator:184
[6101]279msgid "Update the system now"
280msgstr "Actualitza el sistema ara"
281
[7449]282#: ../lliurex-up-indicator/usr/bin/lliurex-up-indicator:326
[6101]283msgid "The upgrade process has ended"
[6324]284msgstr "El procés d'actualització ha finalitzat."
[6101]285
[7449]286#: ../lliurex-up-indicator/usr/bin/lliurex-up-indicator:434
[6101]287msgid "There are new packages ready to be updated or installed"
[6324]288msgstr "Hi ha nous paquets preparats per a actualitzar-los i/o instal·lar-los."
[6101]289
[7449]290#: ../lliurex-up-indicator/usr/bin/lliurex-up-indicator:448
[6101]291msgid "Lliurex-Up"
[6324]292msgstr "Lliurex-Up"
[7449]293
294#~ msgid "Lliurex Up is now running."
295#~ msgstr "S'està executant el LliureX Up."
Note: See TracBrowser for help on using the repository browser.