source: mrpdi-gui/trunk/fuentes/debian/control @ 458

Last change on this file since 458 was 458, checked in by mabarracus, 4 years ago

Copy trusty code
Fix dependencies libgtkmm-3.0-1v5, libconfig++9v5

File size: 456 bytes
Line 
1Source: mrpdi-gui
2Section: admin
3Priority: optional
4Maintainer: Equipo LliureX <lliurex@gva.es>
5Build-Depends: cdbs, debhelper (>= 7), libgtkmm-3.0-dev, mrpdi-dev (>=2.2), llxcfg-dev (>=1:0.40), libconfig++-dev, libappindicator3-dev
6Standards-Version: 3.8.4
7 
8Package: mrpdi-gui
9Architecture: any
10Depends: mrpdi-core (>=2.2), libgtkmm-3.0-1v5, libconfig++9v5, libappindicator3-1,${shlibs:Depends}, ${misc:Depends}
11Description: mrpdi gui
12 mrpdi gtk manager
Note: See TracBrowser for help on using the repository browser.