source: php5-lliurex-compat/fuentes/debian/control @ 5254

Last change on this file since 5254 was 5254, checked in by hectorgh, 21 months ago

fixing architecture

File size: 632 bytes
Line 
1Source: php5-lliurex-compat
2Section: php
3Priority: optional
4Maintainer: M.Angel Juan <m.angel.juan@gmail.com>
5Build-Depends: debhelper (>=9)
6Standards-Version: 3.9.6
7#Vcs-Git: git://anonscm.debian.org/collab-maint/php5-lliurex-compat.git
8#Vcs-Browser: https://anonscm.debian.org/cgit/collab-maint/php5-lliurex-compat.git
9
10Package: php5-lliurex-compat
11Architecture: all
12Pre-Depends: apache2, libapache2-lliurex-mod-php5
13Depends: ${shlibs:Depends}, ${misc:Depends}
14Description: lliurex-php5 compatibility mode to allow running apache2 with php5 in xenial
15 lliurex-php5 compatibility mode to allow running apache2 with php5 in xenial.
Note: See TracBrowser for help on using the repository browser.