Ignore:
Timestamp:
May 2, 2016, 12:09:23 PM (3 years ago)
Author:
jrpelegrina
Message:

Updated to moodle 3.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • moodle/trunk/fuentes/filter/data/version.php

    r136 r1331  
    2626defined('MOODLE_INTERNAL') || die();
    2727
    28 $plugin->version  = 2014111000;
    29 $plugin->requires = 2014110400;  // Requires this Moodle version
     28$plugin->version  = 2015111600;
     29$plugin->requires = 2015111000;  // Requires this Moodle version.
    3030$plugin->component= 'filter_data';
    3131
    32 $plugin->dependencies = array('mod_data' => 2014110400);
     32$plugin->dependencies = array('mod_data' => 2015111000);
Note: See TracChangeset for help on using the changeset viewer.