Ignore:
Timestamp:
May 2, 2016, 12:09:23 PM (3 years ago)
Author:
jrpelegrina
Message:

Updated to moodle 3.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • moodle/trunk/fuentes/install/lang/de/admin.php

    r136 r1331  
    4343$string['environmentrequireinstall'] = 'muss installiert und aktiviert sein';
    4444$string['environmentrequireversion'] = 'notwendig: {$a->needed} - installiert: {$a->current}';
     45$string['upgradekeyset'] = 'Aktualisierungsschlüssel (leer, um keinen zu setzen)';
Note: See TracChangeset for help on using the changeset viewer.