Ignore:
Timestamp:
May 2, 2016, 12:09:23 PM (3 years ago)
Author:
jrpelegrina
Message:

Updated to moodle 3.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • moodle/trunk/fuentes/install/lang/ro/admin.php

    r136 r1331  
    4343$string['environmentrequireinstall'] = 'trebuie instalat şi activat';
    4444$string['environmentrequireversion'] = 'versiuna necesară este {$a->needed} în timp ce dumneavoastră rulaţi versiunea {$a->current}';
     45$string['upgradekeyset'] = 'Actualizează cheie  (lăsați gol pentru a nu fi setat)';
Note: See TracChangeset for help on using the changeset viewer.