Ignore:
Timestamp:
May 2, 2016, 12:09:23 PM (3 years ago)
Author:
jrpelegrina
Message:

Updated to moodle 3.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • moodle/trunk/fuentes/install/lang/sr_lt/admin.php

    r136 r1331  
    4343$string['environmentrequireinstall'] = 'mora biti instaliran i omogućen';
    4444$string['environmentrequireversion'] = 'neophodna verzija je {$a->needed} a Vi trenutno koristite verziju {$a->current}';
     45$string['upgradekeyset'] = 'Ključ za nadogradnju (ostavite prazno ako ne želite da postavite ključ)';
Note: See TracChangeset for help on using the changeset viewer.