Ignore:
Timestamp:
May 2, 2016, 12:09:23 PM (3 years ago)
Author:
jrpelegrina
Message:

Updated to moodle 3.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • moodle/trunk/fuentes/install/lang/zh_cn/admin.php

    r136 r1331  
    3737$string['clitypevalue'] = '输入值';
    3838$string['clitypevaluedefault'] = '输入值,按回车使用缺省值({$a})';
    39 $string['cliunknowoption'] = '错误选项:
     39$string['cliunknowoption'] = '未识别的选项:
    4040{$a}
    4141请使用 --help 选项。';
     
    4343$string['environmentrequireinstall'] = '必须安装并启用';
    4444$string['environmentrequireversion'] = '需要 {$a->needed} 版本,而您的是 {$a->current}';
     45$string['upgradekeyset'] = '升级密码(若不要设定请保持空白)';
Note: See TracChangeset for help on using the changeset viewer.