Changeset 3856 for lliurex-store


Ignore:
Timestamp:
Mar 9, 2017, 1:40:13 PM (3 years ago)
Author:
Juanma
Message:

wip

File:
1 edited

Legend:

Unmodified
Added
Removed
  • lliurex-store/trunk/fuentes/debian/control

    r3252 r3856  
    1616Package: python3-lliurex-store
    1717Architecture: all
    18 Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream3 (>=0.9.4)
     18Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream3 (>=0.9.4),python3-aptdaemon.pkcompat
    1919Description: Libs for the LliureX Software Store
Note: See TracChangeset for help on using the changeset viewer.