Changeset 4389


Ignore:
Timestamp:
Apr 21, 2017, 2:11:27 PM (2 years ago)
Author:
hectorgh
Message:

reverting to libpam-ldap. libpam-ldapd will have to come later

File:
1 edited

Legend:

Unmodified
Added
Removed
  • n4d-pamnss/trunk/fuentes/debian/control

    r4287 r4389  
    99Package: n4d-pamnss
    1010Architecture: all
    11 Depends: ${shlibs:Depends}, ${misc:Depends},python-jinja2,libpam-ldapd,libnss-ldapd, n4d-lliurex-base (>= 0.7)
     11Depends: ${shlibs:Depends}, ${misc:Depends},python-jinja2,libpam-ldap,libnss-ldapd, n4d-lliurex-base (>= 0.7)
    1212Description:  N4D Plugin for pamnss
    1313 Pamnss plugin configuration for n4d
Note: See TracChangeset for help on using the changeset viewer.