Ignore:
Timestamp:
May 15, 2017, 12:56:11 PM (2 years ago)
Author:
Juanma
Message:

updated dependency on libappstream

File:
1 edited

Legend:

Unmodified
Added
Removed
  • lliurex-store/trunk/fuentes/debian/control

    r4675 r4750  
    1616Package: python3-lliurex-store
    1717Architecture: all
    18 Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream3 (>=0.9.4),python3-aptdaemon.pkcompat
     18Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream4 (>=0.10.0),python3-aptdaemon.pkcompat
    1919Description: Libs for the LliureX Software Store
    2020
Note: See TracChangeset for help on using the changeset viewer.