Changeset 4798


Ignore:
Timestamp:
May 16, 2017, 2:38:11 PM (2 years ago)
Author:
jrpelegrina
Message:

Fix control file

File:
1 edited

Legend:

Unmodified
Added
Removed
  • php5-lliurex/php5-lliurex-5.6.11+dfsg/debian/control

    r4771 r4798  
    446446         ${misc:Depends},
    447447         ${php:Depends},
    448          ${php-mcrypt:Depends},
    449448         ${shlibs:Depends}
    450449Pre-Depends: ${misc:Pre-Depends},
    451              ${php-mcrypt:Pre-Depends}
    452 Built-Using: ${php:Built-Using}
    453 Replaces: ${php-mcrypt:Replaces}
    454 Breaks: ${php-mcrypt:Breaks}
    455 Conflicts: ${php-mcrypt:Conflicts}
    456 Provides: ${php-mcrypt:Provides}
     450Replaces: php5-mcrypt
     451Breaks: php5-mcrypt
     452Conflicts: php5-mcrypt
     453Provides: php5-mcrypt
    457454Description: libmcrypt module for PHP
    458455 This package provides the libmcrypt module(s) for PHP.
Note: See TracChangeset for help on using the changeset viewer.