Changeset 6417


Ignore:
Timestamp:
Dec 1, 2017, 8:20:03 AM (23 months ago)
Author:
kbut
Message:

add depend with epi

File:
1 edited

Legend:

Unmodified
Added
Removed
  • zero-lliurex-clientize/trunk/fuentes/debian/control

    r6414 r6417  
    99Package: zero-lliurex-clientize
    1010Architecture: all
    11 Depends: ${shlibs:Depends}, ${misc:Depends}, zero-center
     11Depends: ${shlibs:Depends}, ${misc:Depends}, zero-center, epi-gtk
    1212Description: Zomando to install minimal client meta package
    1313 This package distribute EPI file to install minimal client metapackage
Note: See TracChangeset for help on using the changeset viewer.