Ignore:
Timestamp:
Dec 13, 2017, 10:10:32 AM (3 years ago)
Author:
Juanma
Message:

add python3-bs4 dependency

File:
1 edited

Legend:

Unmodified
Added
Removed
  • lliurex-store/trunk/fuentes/debian/control

    r5593 r6456  
    1616Package: python3-lliurex-store
    1717Architecture: all
    18 Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream4 (>=0.10.0),python3-aptdaemon.pkcompat
     18Depends: ${misc:Depends}, ${python3:Depends}, gir1.2-appstreamglib-1.0 (>=0.5.13), appstream (>=0.9.4), libappstream4 (>=0.10.0),python3-aptdaemon.pkcompat,python3-bs4
    1919Description: Libs for the LliureX Software Store
    2020
Note: See TracChangeset for help on using the changeset viewer.