Changeset 6567


Ignore:
Timestamp:
Jan 11, 2018, 12:53:10 PM (21 months ago)
Author:
daduve
Message:

deprecated node-webkit dependences in control, adding new dependence from nwjs0.21

File:
1 edited

Legend:

Unmodified
Added
Removed
  • open-sysclone/trunk/fuentes/debian/control

    r1094 r6567  
    1717Package: open-sysclone-gui
    1818Architecture: all
    19 Depends: ${misc:Depends}, node-webkit, llx-bootmanager-gui, open-sysclone-rescue
     19Depends: ${misc:Depends}, nwjs0.21, llx-bootmanager-gui, open-sysclone-rescue
    2020Description: open-sysclone gui
    2121 Open-sysclone graphic user interface
Note: See TracChangeset for help on using the changeset viewer.