Ignore:
Timestamp:
Jan 17, 2018, 1:13:13 PM (2 years ago)
Author:
daduve
Message:

Changing node-webkit dependence, now it uses nwjs0.21

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.