Changeset 8630


Ignore:
Timestamp:
Apr 3, 2019, 3:07:03 PM (3 weeks ago)
Author:
daduve
Message:

translations

Location:
first-aid-kit/trunk/fuentes/lliurex-po/first-aid-kit
Files:
3 edited

Legend:

Unmodified
Added
Removed
  • first-aid-kit/trunk/fuentes/lliurex-po/first-aid-kit/ca_ES.UTF-8@valencia.po

    r8628 r8630  
    229229msgstr "Espereu....."
    230230
     231#: ../first-aid-kit.install/usr/share/first-aid-kit/KernelBox.py:868
     232#, python-format
     233msgid "You can't delete this kernel because you are using now:"
     234msgstr ""
     235
     236
    231237#: ../first-aid-kit.install/usr/share/first-aid-kit/EpoptesBox.py:161
    232238msgid "The Epoptes certificate has been renewed"
  • first-aid-kit/trunk/fuentes/lliurex-po/first-aid-kit/ca_ES@valencia.po

    r8628 r8630  
    229229msgstr "Espereu....."
    230230
     231#: ../first-aid-kit.install/usr/share/first-aid-kit/KernelBox.py:868
     232#, python-format
     233msgid "You can't delete this kernel because you are using now:"
     234msgstr ""
     235
     236
    231237#: ../first-aid-kit.install/usr/share/first-aid-kit/EpoptesBox.py:161
    232238msgid "The Epoptes certificate has been renewed"
  • first-aid-kit/trunk/fuentes/lliurex-po/first-aid-kit/es_ES.po

    r8629 r8630  
    208208msgstr "Desinstalando"
    209209
     210#: ../first-aid-kit.install/usr/share/first-aid-kit/KernelBox.py:868
     211#, python-format
     212msgid "You can't delete this kernel because you are using now:"
     213msgstr "No puedes borrar este kernel porque esta siendo usado actualmente"
    210214
    211215
Note: See TracChangeset for help on using the changeset viewer.